Version compatible de yunohost sur raspberry pi 4

Bonjour comme le titre de mon topic l’indique, je me demandais à quand une version compatible de yunohost pour raspberry pi 4?

Quand yunohost passera à debian Buster, je pense que personne ne sait quand exactement, même si on a plus ou moins convenu qu’il y aurait une 3.8 avec le système de diagnostique puis qu’on travaillerait sur la migration vers buster (4.0)

Ok, merci beaucoup pour ta réponse.