Temporary failure in name resolution priori to migration to 11.x

I don’t understand what he has now? I gave him everything I don’t know how best to fix the error.
Thank you
@Aleks Alex. That finally removed everything the second time

I had done. Funny it was still there. I even deleted it from the archive

Doch ist ein großer in einem Rechenzentrum
But is a big one in a data center

So I let it continue like this for the time being, I suspended everything for the time being.
Hope we can find a solution for this. As long as I’m just going to let it be. Thank you very much Alex

Also lasse ich den erst einmal so weiter laufen, habe das zunächst alles ausgesetzt.
Hoffe, dass wir dafür eine Lösung finden. So lange lasse ich es eben so bestehen. Danke sehr Alex

I don’t quite get it, I’ve read that before. How can I blow them through so that they can all be reached again. Who can give me the order to do this. That you look almost identical to

Ich verstehe das nicht ganz, das habe ich schon mal so gelesen. Wie kann ich die durchblasen, dass die alle wieder erreichbar sind. Wer kann mir den Befehl dazu geben. Dass Sie fast so identisch aus wie bei @Nico1

@carrabelloy Can you run the diagnosis and share the results ?

Was ist denn passiert, ?? What happened then, ??

anyway I know, don’t understand with my update how to fix it.
trotzdem weiß ich, verstehe bei meinem Update nicht, wie man das beheben kann.

Thank you very much for the tip, in case this should happen to me too. You are clever @Aleks but the best! That’s why I believe in you!!
Since my first problem is not yet solved, who knows what else can happen. From what condition did this happen? Or what exactly is written as an error message? As I was curious to know by what happened & contributed to this error? So cool Alex
Danke sehr für den Tipp, wenn das vielleicht bei mir auch noch passieren sollte. Du bist clever @Aleks aber eben die besten! Daher glaube ich an Sie!!
Da mein erstes Problem noch nicht gelöst ist, wer weiß, was noch alles passieren kann. Ab welchem Zustand ist das passiert. Oder was steht genau geschrieben als Fehlermeldung hinterlegt? Da ich gerne wissen wollte durch, was dieser Vorgang passiert ist & diesem Fehler dazu beigetragen hat? Also cool alex

Can someone tell me something about my error or has a similar problem?
Or how can I fix this break and where please so it goes through safely?
Is there a fix for this too? :kissing_closed_eyes:

Kann jemand was zu meinem Fehler sagen oder hat so ein ähnliches Problem?
Oder wie kann ich diesen Bruch beheben und wo bitte, sodass er sicher durchläuft?
Gibts hierfür vielleicht auch ein Fix? :kissing_closed_eyes:

What do you mean, please? So I can’t relate to your last statement!

Was meinen Sie, bitte, damit? Also ich kann mit Ihrer letzten Aussage dazu nichts mit anfangen!

@Aleks say, once you have found an idea or way how I can fix this bug. Since the update doesn’t work for me anymore like yesterday!
Or who has the same error! nobody wants to get on the alarm clock now, but call the whole thing into memory!

@Aleks sage, mal habt Ihr eine Idee oder Möglichkeit gefunden, wie ich diesen Bug beheben kann. Da bei mir nicht mehr wie gestern schon mitgeteilt das Aktualisieren klappt!
Oder der denselben Fehler hat! will jetzt niemand auf den Wecker gehen, doch in Erinnerung das Ganze rufen!

Yes, I was suggesting running and sharing the diagnosis … :

That will not do . I tried to share what created the link, i.e. the green batten. But then that’s just what happens

Wokay then let’s just share a screenshot of the Diagnosis result, without going through the green button

1 Like

Same picture comes up via Diagnostic Center as above, so when I go to the parts button.

It gives these errors to the system

Are there other errors in the first sections, especially Internet connectivity ?

1 Like

The whole thing is on a server and there is connection. Can call the individual programs. Except for Ecko, that’s no longer possible

Well if there’s internet connectivity then let’s see the screenshot from the diagnosis proving it …

1 Like

Everything is online and doesn’t run on a pi, but on a server! What do you mean by that please? Is everything broken now?

You showed a screenshot of the “system configuration” section of the diagnosis. I’m asking for a screenshot of the other sections, in particular “internet connectivity”.

Das geht