Nextcloud opcache

Bonjour ,

yunohost installé sur une VM xen

J’ai toujours ce message d’erreur :

Le module PHP OPcache n’est pas correctement configuré. Le tampon mémoire OPcache est presque plein. Pour vous assurer que tous les scripts peuvent être conservés en cache, il est recommandé de définir la variable « opcache.memory_consumption » de votre fichier de configuration PHP à une valeur supérieure à « 512 ». Le tampon mémoire des chaînes internes OPcache est presque plein. Pour vous assurer que les chaînes répétitives peuvent être mise en cache, il est recommandé de définir la variable « opcache.interned_strings_buffer » de votre fichier de configuration PHP à une valeur supérieure à « 128 »

Quand je modifie mon fichier /etc/php/8.2/fpm/pool.d/nextcloud
afin d’augmenter les valeurs , le message revient mais avec les nouvelles valeurs

les ai déjà passé à 1024 et 256
2048 et 512

et j’ai encore ce message d’erreur

D’autres personnes que moi dans le meme cas ?

Genre par exemple ce qui occupe le sujet principal NextCloud depuis plusieurs jours ?

Une recherche te l’aurai remonté, et en plus tu a bien supprimé tout le template qui est demandé pour le support, c’est pas super :cry: