Error during 2.7.2 upgrade

en

#1

During upgrade to 2.7.2 using apt, I got the following error:

Corrupted json read from /etc/yunohost/migrations_state.json (reason: No JSON object could be decoded)

The mentioned file is there but it’s empty.