Erreur lors de la modif des DNS sur OVH

, , ,

Mon serveur YunoHost

Matériel: Vieil ordinateur
Version de YunoHost: 11.0.9.15
**J’ai accès à mon serveur :**Par la webadmin | En direct avec un clavier/écran |
Êtes-vous dans un contexte particulier ou avez-vous effectué des modifications particulières sur votre instance ? : non

Description du problème

Bonjours, je viens tous juste d’installer Yunohost (pour la deuxième fois en fait mais la première fois avec un vrai domaine acheter sur OVH) Et je ne parviens pas à configurer les DNS sur OVH. J’ai suivie le tuto officiel mais rien n’y fais. OVH me renvoi cette erreur → Invalid record ResourceRecord(zone='au-it.fr', field_type='MX', target='10 @', sub_domain='', ttl=0, id=None, zone_id=None)

Si vous avez une idée ce serais super :slight_smile:

Salut,

J’ai eu le même soucis la semaine dernière. J’ai du renseigner l’ensemble des DNS un par un à la main.

Hey, merci pour la réponse :grin: du coup tu veut dire par l’interface et pas par la modif texte ?
Je vais essayer alors merci pour l’infos :v:

C’est ça, via l’interface et non en mode texte (le copier-coller a l’air de poser un problème depuis une semaine).

Je ne sais pas si ça peut aider, mais pour moi ça a été galère au début et voilà comment je le fais : [RÉSOLU] OVH "DNS sont manquants ou incorrects" mais renseignés - #4 by Optogram

1 Like

Ouah juste parfais le petit tuto ! :grin: merci beaucoup :ok_hand:

Merci à vous deux pour l’aide ! :+1:

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.