Pleroma won't install

My YunoHost server

Hardware: Raspberry Pi 4, 8GB, at home
YunoHost version:
I have access to my server : Through SSH | through the webadmin
Are you in a special context or did you perform some particular tweaking on your YunoHost instance ? : no
If yes, please explain:

Description of my issue

Hello everybody! I wish you all a great year! Specially that people start finally realizing that we need peace all over the world, not war!

I’ve tried to install Pleroma but it fails. It all worked well with the previous version of YunoHost but not with this one!

Here is the link to the log:


Sounds like maybe your password contained weird special chars maybe

Hi! Thanks for your answer. I’ll try with letters and numbers only.

Nope, not working…

Can you please share the logs as it might be a different error …

Sorry, it’s already working, now! The only problem is that I’ve only been able to import 50 contacts. Perhaps if I divide the list…

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.