Nohost domain recovery - Suppression de domaine en nohost.me, noho.st et ynh.fr

fr
en

#659

Fait ! :slight_smile:


#660

please remove jugran.nohost.me


#661

done. :slight_smile:


#662

when I go to jugran.nohost.me, I am still redirecting to my yunohost login page.
This is still happening after clearing dns cache and on the other devices too.

Can you please check if it’s removed?


#663

Yes. It will take time perhaps before propagation. But it’s really removed.


#664

Thanks!
Actually I just found out that my router also caches DNS locally, so just a router restart fixed it.


#665

Hey !

J’ai encore casser mon zolie serveur. Promis maintenant j’utilse virtualbox. J’arrive même pas à réinstaller un backup de yunohost parce que j’ai perdu l’api et la commande yunohost :’(

Toussa pour dire, quelqu’un pourrait supprimer ces domaines :
-qlfacab.noho.st
-cloud.qlfacab.noho.st
-torrent.qlfacab.noho.st

merci :slight_smile:


#666

Done

N.B : les domaines en nohost.me / noho.st ne gèrent pas les sous-domaines, donc ils ne seront pas automatiquement configurés (et il n’y a d’ailleurs pas moyen de les configurer a priori) pour qu’ils pointent vers la bonne ip… (mais ptete je m’trompe)


#667

ok thx ! Depuis mon pc j’arrivais quand même à acceder aux différents services en utilisant ces noms de domaine. je vais testey sur d’autre pc pour voir.


#668

Bonjour,
Merci de supprimer refractions.noho.st


#669

Fait !


#670

Bonjour,

Pouvez vous supprimer les domaines papaours.nohost.me et papaours2.nohost.me ?

Merci d’avance !


#671

Fait !


#672

Bonjour,
Pouvez-vous supprimer les domaines:
lescharb.nohost.me et lescharbo.nohost.me
Merci d’avance


#673

Bonjour,

Pouvez vous supprimer les domaines yunohostdenico.noho.st & serveurdenico.noho.st ? Merci


#674

Ils ne sont pas trouvables ?

Fait


#675

Re-bonjour
S’ils ne sont pas trouvables, je peux donc faire une réinstallation avec l’un des 2, non?
Merci de me confirmer…


#676

Yep !


#677

Hello!

My Yunohost server (bbc.nohost.me) seems to have quit registering in DNS. It does not resolve. My IP has not changed. I am able to reach the admin page via IP but I am not able to get to the SSO page.

I’m not sure what to look for in the logs/config.

Thanks so much for any help!

-Eric


#678

Are you using Yunohost 3.3.x ?