Error helpers when installing Wallabag

Hi.
I have installed yunohost in a raspberry 2, when I try to install Wallabag, I get the error.

./_common.sh: line 16: / usr / share / yunohost / helpers: No such file or directory.

I have updated the system with apt-get update && apt-get dist-upgrade, I looked at the log and services, I do not see any error.

Also I have this error when I try to install another app, as baikal or ttrss